
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Con un toque de link (Parte 4 y última) - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://feed.pontevedraviva.com/opinion/5604/toque-link-parte-4-ultima-kabalcanty/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/opinion/5604/toque-link-parte-4-ultima-kabalcanty/?lang=es" />
<link rel="alternate" hreflang="gl" href="/opinion/5604/toque-link-parte-4-ultima-kabalcanty/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Con un toque de link (Parte 4 y última) - Pontevedra Viva" />
<meta property="og:title" content="Con un toque de link (Parte 4 y última) - Pontevedra Viva" />
<meta name="description" content="Comía el sándwich de atún con desgana, masticaba mirando alternativamente la pantalla del iPhone y la línea amarillenta del techo en su junta con los azulejos de la cocina" />
<meta property="og:description" content="Comía el sándwich de atún con desgana, masticaba mirando alternativamente la pantalla del iPhone y la línea amarillenta del techo en su junta con los azulejos de la cocina" />
<meta name="image" content="https://feed.pontevedraviva.com/uploads/xornalistas/foto/526645024b7ea-700.jpg" />
<meta property="og:image" content="https://feed.pontevedraviva.com/uploads/xornalistas/foto/526645024b7ea-700.jpg" />
<link rel="image_src" href="https://feed.pontevedraviva.com/uploads/xornalistas/foto/526645024b7ea-700.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Con un toque de link (Parte 4 y última) - Pontevedra Viva">
<meta name="twitter:description" content="Comía el sándwich de atún con desgana, masticaba mirando alternativamente la pantalla del iPhone y la línea amarillenta del techo en su junta con los azulejos de la cocina">
<meta name="twitter:image" content="https://feed.pontevedraviva.com/uploads/xornalistas/foto/526645024b7ea-700.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_FchBCoAgEAXQu0jbSkkpxkVnkZhgwFT47sq7p2/5Ahl6QY7ULZ_/_GhfBghpD3I9q38lBgq47uAdWJUiRlzLpIkp6XnaZzRdnd2O5Rv_/_7Qc=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/613.js"></script>


<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<div class="main-container clear">
			<header class="main">
				
<h1 class="image logo-header">
	<a href="/">Pontevedra Viva!</a>
</h1>

<h2>Opinión</h2>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
			</header>

			<article class="opinion opinion-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://feed.pontevedraviva.com/opinion/5604/toque-link-parte-4-ultima-kabalcanty/" data-text="Con un toque de link (Parte 4 y última)" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://feed.pontevedraviva.com/opinion/5604/toque-link-parte-4-ultima-kabalcanty/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://feed.pontevedraviva.com/opinion/5604/toque-link-parte-4-ultima-kabalcanty/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Ffeed.pontevedraviva.com%2Fopinion%2F5604%2Ftoque-link-parte-4-ultima-kabalcanty%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Ffeed.pontevedraviva.com%2Fopinion%2F5604%2Ftoque-link-parte-4-ultima-kabalcanty%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


										<section class="contido-relacionado">
						<h1>Outros artigos de Kabalcanty </h1>

						<ul class="listaxe">
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5587/toque-link-kabalcanty-parte-3-agentes-control/">Con un toque de link (parte 3)</a></h1>
			<small><time datetime="2020-05-12T07:00:27+02:00" title="Martes 12 de Maio, 2020">Martes 12 de Maio, 2020</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5567/toque-link-kabalcanty-parte-2-relato-martes-5-mayo-2020/">Con un toque de link (Parte 2)</a></h1>
			<small><time datetime="2020-05-05T07:00:52+02:00" title="Martes 5 de Maio, 2020">Martes 5 de Maio, 2020</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5544/toque-link-kabalcanty-parte-1-relato-redes-sociales/">Con un toque de link (Parte 1)</a></h1>
			<small><time datetime="2020-04-27T07:00:41+02:00" title="Luns 27 de Abril, 2020">Luns 27 de Abril, 2020</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5526/hechiceria-viento-kabalcanty-trajes-sanitarios/">Una hechicería de viento</a></h1>
			<small><time datetime="2020-04-21T07:00:52+02:00" title="Martes 21 de Abril, 2020">Martes 21 de Abril, 2020</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5503/despues-formacion-espiritu-nacional-parte-octava-kabalcanty/">Después de la formación del espíritu nacional (Y parte 8ª)</a></h1>
			<small><time datetime="2020-04-14T07:00:36+02:00" title="Martes 14 de Abril, 2020">Martes 14 de Abril, 2020</time></small>
		</hgroup>
	</header>

	</article>

</li>
													</ul>

						<a class="boton mais left" href="/xornalista/kabalcanty/">Todos sus artículos</a>
					</section>
									</aside>

				<div class="contido">
					<header class="opinion-cabeceira">
						<figure class="opinion-imaxe">
							<a href="/opinion/5604/toque-link-parte-4-ultima-kabalcanty/"><img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DE1AC_/_Il61oA_/526645024b7ea-700.jpg" alt="Kabalcanty " width="50" height="50" /></a>						</figure>

						<hgroup>
							<h2><a href="/xornalista/kabalcanty/">Kabalcanty </a></h2>
							<h1><a href="/opinion/5604/toque-link-parte-4-ultima-kabalcanty/">Con un toque de link (Parte 4 y última)</a></h1>
							<small><time datetime="2020-05-19T07:00:58+02:00" title="Martes 19 de Maio, 2020">Martes 19 de Maio, 2020</time></small>
						</hgroup>
					</header>

					<div class="opinion-body">
						<p align="JUSTIFY">Comía el sándwich de atún con desgana, masticaba mirando alternativamente la pantalla del iPhone y la línea amarillenta del techo en su junta con los azulejos de la cocina.</p>

<p align="JUSTIFY"><strong>"</strong><i><strong>Entonces no te has traído el monitor. Joder, tanto lio para nada."</strong> </i>, le decía Lula en la vídeollamada.</p>

<p align="JUSTIFY">Él contestaba poco animado, con monosílabos o con la parquedad que reflejaba su gesto sobrio y su perezosa manera de masticar.</p>

<p align="JUSTIFY">"<i>Casi lo mejor de todo es haber llegado con el móvil intacto"</i>, le dijo Tony antes de dar un sorbo a su bebida de cola. Sentía el cabello húmedo tras la ducha y una placentera sensación, casi soñolienta, al contacto de su piel desnuda con el albornoz.<strong> Deseaba dormir, olvidar tensiones.</strong></p>

<p align="JUSTIFY">"<i>Nos conectamos luego ¿no, cariño?"</i>, preguntó ella con un tono sugerente. Desde la pantalla se veía una parte de un almohadón donde descansaba una tablet destellante. La luz difuminada de alguna lámpara le daba un matiz anaranjado a su rostro.</p>

<p align="JUSTIFY">"<i>Claro, a ver si eso me anima, cielo. Estoy algo desfondado, supongo que por el mogollón del Athos"</i>, contestó Tony tratando de esbozar una tibia sonrisa.</p>

<p align="JUSTIFY">Cortaron la llamada.</p>

<p align="JUSTIFY">Tony se cepilló los dientes y se lavó por cuarta vez las manos mientras se observaba unas arruguitas junto a la boca. Estiró la piel, se aplicó crema hidratante y, acto seguido, fue derecho a su cuarto.</p>

<p align="JUSTIFY">Mientras se configuraba su tablet, retiró el edredón hasta doblarlo junto a los pies de la cama.</p>

<p align="JUSTIFY">Se tumbó entre un bostezo. <i>"¿Estás lista, Lula?"</i>, preguntó, esperando que la cara de ella llenase la pantalla del móvil. <i>"¡Síííííííííí!"</i>, exclamó presa de excitación. <i><strong>"Abrimos el IC a la de tres, ¿ok?"</strong>. </i>Lula volvió a gritar su entusiasmo.</p>

<p align="JUSTIFY">El programa "Insurmountable couple" se desplegaba gorjeando una musiquilla campanilleante sobre la pantalla de las tabletas. Lula y Tony, tumbados cada uno en su cama, se miraban risueños en sus iPhone. <strong>Al tiempo que el software IC se cargaba, adoptaban posturas relajantes estirando brazos y piernas</strong>. Desde sus móviles accedieron a unas claves de entrada dejando la pantalla como un espejo con lucecitas veloces destellando intermitentes y alocadas. Luego, con suavidad, llevando los IPhone como si se tratase de algo sustancioso y muy frágil, los depositaron sobre sus pechos desnudos. Fue entonces cuando sus tabletas, reposadas sobre la cama al lado derecho de cada uno, cambiaron sus pantallas a una luz violácea que fluctuaba de más a menos intensidad. Lula y <strong>Tony, con los ojos cerrados, moviéndose leves en una respiración acompasada, fueron abriendo sus piernas a la vez que sus sexos se humedecían pausadamente.</strong> Ambas habitaciones irradiaban sosiego, silencio, sólo roto por unos jadeos emergentes, muy paulatinos, y se inundaban de luces amoratadas en los techos y multicolores entre el perímetro de sus móviles y sus pechos.</p>

<p align="JUSTIFY">Con los labios entreabiertos musitaban palabras sofocadas abrazando al aire como algo turgente que estuviese con ellos. Con los párpados apretados, más voluntariosos según subía la excitación, sus músculos recibían espasmos cortos y repentinos que hacían oscilar sus iPhone sobre sus pectorales. <strong>Estaban abstraídos, en otro estadio paralelo a la realidad, marcándose las venas de sus sienes y cuellos con una notoriedad pasmosa</strong>. Enrojecidos, sudorosos, inmersos en pos de un orgasmo que cabalgaba a ritmo matemático, fueron aferrándose con sus manos a las sábanas donde yacían hasta amoratar sus nudillos. Se quejaban voluptuosos buscando bocas en el aire que parecían hallar a juzgar por la saliva que corría por sus barbillas.</p>

<p align="JUSTIFY">Cuando Tony eyaculó un torrente de esperma que alcanzó una de sus rodillas, gritó desfogándose mientras movía la cabeza a un lado y a otro. Lula alzó la pelvis, agitándola con rabia varias veces, y también chilló tocándose el cuerpo tras el placentero viaje. <strong>Un relax simultaneo les fue apaciguando hasta dejarlos exhaustos, tomando aire y expulsándolo en todo un alarde de compenetración. </strong></p>

<p align="JUSTIFY">Después las tablets emitieron los dos minutos y cincuenta segundos del Allegro de la Música acuática de Häendel. Fueron abriendo los ojos a medida que la música discurría.</p>

<p align="JUSTIFY"><strong>"<i>Ha sido genial, amor, cada vez es más maravilloso"</i></strong><strong>,</strong> tecleó Tony en su iPhone, después de salir de la aplicación.</p>

<p align="JUSTIFY">"<i>Necesito verte la expresión de la cara, ¡ponlo en modo vídeo!"</i>, Lula reclamó con urgencia manejando su móvil.</p>

<p align="JUSTIFY">"<i>Soy tan feliz, tan jodidamente feliz, mi amor"</i>, dijo Tony ya con el modo vídeollamada en el Whatsapp.</p>

<p align="JUSTIFY">Besando las pantallas, jurándose cariño eterno y desperdigando otras lindezas con un arrobo que les conducía a abrazar el móvil a la altura de sus corazones, fueron alcanzando el sueño. Se durmieron ambos de costado, susurrando palabras amorosas, exclamaciones que fueron haciéndose más inaudibles hasta que<strong> llegó un silencio solamente roto por un leve cuchicheo que emitían las tabletas</strong>. Poco a poco la luminosidad violácea fue diluyéndose dejando las habitaciones a oscuras con la pantalla en el tono negro del standby.</p>

<p align="JUSTIFY">En esa noche la pesadilla de Lula la enfrentó a una vieja que reía bobalicona mientras le introducía un desmesurado palo de fregona por la vagina. Por más que trataba de huir, de quitarse de la entrepierna el objeto, el palo, dúctil y perverso, taponaba impiadoso su sexo. <strong>La anciana no cesaba de reír alocada disfrutando cuanto más parte del infinito palo le introducía</strong>. La secuencia se repetía una y otra vez, con idas y venidas que terminaban con dolor e impotencia.</p>

<p align="JUSTIFY">Tony soñó que estaba muerto. Ensangrentado, inmóvil, flotaba a la deriva bajo un mar de cadáveres putrefactos. Movía sólo los ojos y tenía la consciencia suficiente para comprender el horror de su flotación. Por más que investigaba el horizonte, sólo adivinaba la podredumbre en esos cuerpos volteados de todas las maneras. Trató de chillar con todas sus fuerzas, de llorar para descargar su pavor, pero era inútil: de su boca no salía más que un aliento fétido. <strong>Clavaba su mirada en un cielo gríseo que pasaba lento e indiferente anhelando esa orilla donde por fin despertar.</strong></p>

                        					</div>

									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/opinion/5604/toque-link-parte-4-ultima-kabalcanty/?lang=gl">Galego</a></li>
	<li><a href="/opinion/5604/toque-link-parte-4-ultima-kabalcanty/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/opinion/5604/toque-link-parte-4-ultima-kabalcanty/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5ec681d439ac7091857453" type="hidden" />
			<fieldset>
				<p><label for="id_5ec681d439ae9632342787">O teu correo</label> <input name="usuarios[usuario]" required id="id_5ec681d439ae9632342787" tabindex="1" type="email" />
</p>

				<p><label for="id_5ec681d439aff992788187">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5ec681d439aff992788187" tabindex="2" type="text" />
</p>

				<p><label for="id_5ec681d439b11976079245">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5ec681d439b11976079245" tabindex="3" type="file" />
</p>

				<p><label for="id_5ec681d439b23075913031">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5ec681d439b23075913031" tabindex="4" type="password" />
</p>

				<p><label for="id_5ec681d439b34059068393">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5ec681d439b34059068393" tabindex="5" type="password" />
</p>

				<p>
					<label>
						<input type="checkbox" name="condicions" value="1" required />
						Acepto as <a href="/texto/nota-legal/" target="_blank">condicións legais</a> e <a href="/texto/privacidade/" target="_blank">política de privacidade</a>.					</label>
				</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/opinion/5604/toque-link-parte-4-ultima-kabalcanty/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5ec681d439b54173423421" type="hidden" />
			<fieldset>
				<p><label for="id_5ec681d439b61077406704">O teu correo</label> <input name="usuario" id="id_5ec681d439b61077406704" tabindex="6" type="email" />
</p>

				<p><label for="id_5ec681d439b6f608001815">O teu contrasinal</label> <input name="contrasinal" id="id_5ec681d439b6f608001815" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/opinion/5604/toque-link-parte-4-ultima-kabalcanty/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5ec681d439b84903701831" type="hidden" />
			<fieldset>
				<p><label for="id_5ec681d439b8f440917950">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5ec681d439b8f440917950" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=20-05-2020&amp;filtro-fin=21-05-2020#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>




<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/ence-pontevedra-prorroga-celulosa-fabrica-lourizan-concesion-ria/">ENCE, 60 anos máis</a></li>
				<li><a href="/tema/crisis-coronavirus-covid19-pontevedra/">Alerta ante o coronavirus</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>

	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/search?q=pontevedraviva" data-widget-id="379548703884726273">Tweets sobre pontevedraviva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>		
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

if (typeof window.fbAsyncInit === 'undefined') {
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1470600229884698',
            xfbml: true,
            version: 'v2.1'
        });

        FB.Event.subscribe('comment.create', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'create',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });

        FB.Event.subscribe('comment.remove', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'remove',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://feed.pontevedraviva.com/opinion/5604/toque-link-parte-4-ultima-kabalcanty/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
					<li><a href="/texto/privacidade/">Privacidade</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Máis información e desactivación na <a href="/texto/cookies/">política de cookies</a>.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
